[Pdx-pm] require 5.004

Thomas Keller kellert at ohsu.edu
Wed Nov 13 13:33:20 CST 2002

I am trying to install a module that has the line:
require 5.004;
The module has problems installing, this line is the only "conflict" or 
dependency that seems awry. The module author wrote me  "Perl 5.6 has a 
known bug that triggers this problem." I guess he's busy.

Could some one explain to me what is this bug and what is the 

More information about the Pdx-pm-list mailing list