SPUG: more Help with DBI/ppm/ppd/mysql?

Yitzchak Scott-Thoennes sthoenna at efn.org
Thu Nov 18 01:03:36 CST 2004

On Wed, Nov 17, 2004 at 01:18:43PM -0800, John <hotscripts at thingk.net> wrote:
> Do you understand this repository business?

No, but you might try asking at:


You may get a greater variety of expertise there.
Be sure to be as explicit as possible about the problem you originally
had.  Your:

> after using ppm install dbi I see about how the code is calling for
> dbi-1.40 and doesn't match the dbi-1.45 just installed.

doesn't say what exactly the error was or what you were doing when you
got it.

More information about the spug-list mailing list