[Chicago-talk] Perl question

craig fasteliteprogrammer at gmail.com
Sat Oct 24 05:47:23 PDT 2009

When i compile perl 5.10.1 and try to test it with gtk2.But for some 
reason i was told i don't need to install Glib.pm for my perl to work is 
this true?

More information about the Chicago-talk mailing list