[Chicago-talk] FindBin::libs : spurious warnings

Steven Lembark lembark at wrkhors.com
Tue Mar 16 17:44:41 CST 2004

> One last quibble and I'll be quiet: the $FindBin::libs::VERSION in the
> v0.18  tarball is still set at '0.14'.

Now you know why I use Makefile.PL to set the distro version :-)

If this doesn't affect your work I'll change it next release.

Steven Lembark                               2930 W. Palmer
Workhorse Computing                       Chicago, IL 60647
                                            +1 888 359 3508

More information about the Chicago-talk mailing list